<!DOCTYPE html> <!--[if IE]><![endif]--> <!--[if lt IE 7]><html class="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7]><html class="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8]><html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html class="modern" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" type="text/css" href="https://www.badcomics.it/wp/wp-content/cache-badcomics/minify/ea143.default.include.224c9e.css?x99139" media="all" /> <script type="text/javascript" src="https://www.badcomics.it/wp/wp-content/cache-badcomics/minify/ea143.default.include.b35729.js?x99139"></script> <meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, maximum-scale=1" /><title>One Piece: sono aperte le iscrizioni per il Cosplay King Grand Prix - BadComics.it</title><meta http-equiv="X-UA-Compatible" content="chrome=1" /><link rel="pingback" href="https://www.badcomics.it/wp/xmlrpc.php" /> <!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="https://www.badcomics.it/wp/wp-content/themes/favebusiness/assets/css/lte-ie7.css?x99139" /> <![endif]--> <script>/*<![CDATA[*/(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-44061053-1','auto');ga('create','UA-2615856-6','auto','general',{'allowLinker':true});ga('general.require','linker');ga('general.linker:autoLink',['badtaste.it','badtv.it','badgames.it']);function getPremiumCookie(){var name="bad_premium_loggedin=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
premiumCookie=getPremiumCookie();if(premiumCookie){premiumCookie=premiumCookie.split("|");ga('general.set','userId',premiumCookie[6]);}
ga('send','pageview');ga('general.send','pageview');ga('send','event','Group','Tag','Eiichirō Oda',{'nonInteraction':1});ga('general.send','event','Group','Tag','Eiichirō Oda',{'nonInteraction':1});ga('send','event','Group','Tag','One Piece',{'nonInteraction':1});ga('general.send','event','Group','Tag','One Piece',{'nonInteraction':1});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/function getCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==" "){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return;}/*]]>*/</script><script type='text/javascript'>function ctSetCookie(c_name,value,def_value){document.cookie=c_name+'='+escape(value)+'; path=/';}ctSetCookie('ct_checkjs','914940080','0');</script> <meta name="description" content="Chi sarà il miglior cosplayer di One Piece al mondo?"/><link rel="canonical" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="One Piece: sono aperte le iscrizioni per il Cosplay King Grand Prix - BadComics.it" /><meta property="og:description" content="Chi sarà il miglior cosplayer di One Piece al mondo?" /><meta property="og:url" content="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/" /><meta property="og:site_name" content="BadComics.it" /><meta property="article:publisher" content="https://www.facebook.com/badcomics.it" /><meta property="article:author" content="https://www.facebook.com/zeroist" /><meta property="article:tag" content="Eiichirō Oda" /><meta property="article:tag" content="One Piece" /><meta property="article:section" content="Notizie" /><meta property="article:published_time" content="2019-01-19T10:00:51+00:00" /><meta property="article:modified_time" content="2019-01-14T14:14:16+00:00" /><meta property="og:updated_time" content="2019-01-14T14:14:16+00:00" /><meta property="og:image" content="https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/cosplayonepiece.jpg?fit=600%2C300&#038;quality=85&#038;strip=all&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/cosplayonepiece.jpg?fit=600%2C300&#038;quality=85&#038;strip=all&#038;ssl=1" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="300" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Chi sarà il miglior cosplayer di One Piece al mondo?" /><meta name="twitter:title" content="One Piece: sono aperte le iscrizioni per il Cosplay King Grand Prix - BadComics.it" /><meta name="twitter:site" content="@badcomicsit" /><meta name="twitter:image" content="https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/cosplayonepiece.jpg?fit=600%2C300&#038;quality=85&#038;strip=all&#038;ssl=1" /><meta name="twitter:creator" content="@badcomicsit" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel="alternate" type="application/rss+xml" title="BadComics.it &raquo; Feed" href="https://www.badcomics.it/feed/" /><link rel="alternate" type="application/rss+xml" title="BadComics.it &raquo; Feed dei commenti" href="https://www.badcomics.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="BadComics.it &raquo; One Piece: sono aperte le iscrizioni per il Cosplay King Grand Prix Feed dei commenti" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/feed/" /> <script>/*<![CDATA[*/!function(a){var b=/\(iPhone/i,c=/\(iPod/i,d=/\(iPad/i,e=/(?=.*\bAndroid\b)(?=.*\bMobile\b)/i,f=/Android/i,g=/IEMobile/i,h=/(?=.*\bWindows\b)(?=.*\bTouch\b)/i,i=/BlackBerry/i,j=/Opera Mini/i,k=/(?=.*\bFirefox\b)(?=.*\bMobile\b)/i,l=new RegExp("(?:Nexus 7|BNTV250|Kindle Fire|Silk|GT-P1000)","i"),m=function(a,b){return a.test(b)},n=function(a){var n=a||navigator.userAgent;this.apple={phone:m(b,n),ipod:m(c,n),tablet:m(d,n),device:this.iphone||this.ipod||this.tablet},this.android={phone:m(e,n),tablet:!m(e,n)&&m(f,n),device:this.phone||m(f,n)},this.windows={phone:m(g,n),tablet:m(h,n),device:this.phone||this.tablet},this.other={blackberry:m(i,n),opera:m(j,n),firefox:m(k,n),device:this.blackberry||this.opera||this.firefox},this.seven_inch=m(l,n),this.any=this.apple.device||this.android.device||this.windows.device||this.other.device||this.seven_inch,this.phone=this.apple.phone||this.android.phone||this.windows.phone,this.tablet=this.apple.tablet||this.android.tablet||this.windows.tablet},o=new n;o.Class=n,"undefined"!=typeof module&&module.exports?module.exports=o:"function"==typeof define&&define.amd&&define(o),a.isMobile=o}(this);/*]]>*/</script> <!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!--<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-3157812336247104",
	    enable_page_level_ads: true
	  });
	</script>--> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var active_subscriber_dfp=getCookie('bad_premium_status');if(typeof active_subscriber_dfp=='undefined'||active_subscriber_dfp!='active'){(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();}</script> <script type='text/javascript'>/*<![CDATA[*/var ishomepage=false;var issingular=false;var isattachment=false;var isforum=false;var isasync=false;var nascondi_skin=false;var nascondi_masthead=false;var nascondi_manchette=false;var nascondi_mpu=false;var nascondi_300x600=false;var nascondi_overlay=false;var nascondi_box_adsense=false;var nascondi_adv_footer=false;var issingular=true;var isasync=true;if(typeof active_subscriber_dfp=='undefined')
var active_subscriber_dfp=getCookie('bad_premium_status');if(typeof active_subscriber_dfp=='undefined'||active_subscriber_dfp!='active'){googletag.cmd.push(function(){if(!isMobile.phone){if(!nascondi_skin)googletag.defineOutOfPageSlot('/4340529/bebad_skin','div-gpt-ad-1447496846443-12').addService(googletag.pubads());if(!nascondi_adv_footer)googletag.defineSlot('/4340529/bebad_728x90',[728,90],'div-gpt-ad-1453989493343-0').addService(googletag.pubads());if(!nascondi_masthead)googletag.defineSlot('/4340529/bebad_pushbar',[[970,250],[728,90]],'div-gpt-ad-1447496846443-11').addService(googletag.pubads());if(!nascondi_mpu)googletag.defineSlot('/4340529/bebad_mpu',[300,250],'div-gpt-ad-1447496846443-9').addService(googletag.pubads());}else{if(!nascondi_skin)googletag.defineOutOfPageSlot('/4340529/bebad_mobile_header','div-gpt-ad-1447496846443-7').addService(googletag.pubads());if(!nascondi_masthead)googletag.defineSlot('/4340529/bebad_mobile_320x45',[[320,50],[320,82]],'div-gpt-ad-1447496846443-6').addService(googletag.pubads());if(!nascondi_mpu)googletag.defineSlot('/4340529/bebad_mobile_mpu',[300,250],'div-gpt-ad-1447496846443-8').addService(googletag.pubads());}
if(!isattachment&&!isforum&&!isMobile.phone&&!nascondi_300x600)googletag.defineSlot('/4340529/bebad_300x600',[300,600],'div-gpt-ad-1447496846443-1').addService(googletag.pubads());if(isMobile.phone&&ishomepage&&!nascondi_300x600)googletag.defineSlot('/4340529/bebad_300x600',[300,600],'div-gpt-ad-1447496846443-1').addService(googletag.pubads());if(!nascondi_overlay)googletag.defineOutOfPageSlot('/4340529/bebad_overlay','div-gpt-ad-1447496846443-10').addService(googletag.pubads())
if(!nascondi_adv_footer)googletag.defineSlot('/4340529/bebad_floorad',[1,1],'div-gpt-ad-1447515535713-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting('sito',['badcomics']).setTargeting('posizione',['pagineinterne']).setTargeting('slug',['post']).setTargeting('filmid',['231459']);if(!isasync)googletag.pubads().enableSyncRendering();googletag.enableServices();});}/*]]>*/</script> <style></style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.badcomics.it/wp/wp-includes/css/dist/block-library/style.min.css?x99139' type='text/css' media='all' /><link rel='stylesheet' id='galleria-io-css'  href='https://www.badcomics.it/wp/wp-content/plugins/bad-gallieries/assets/css/galleria-new.css?x99139' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.badcomics.it/wp/wp-content/plugins/jetpack/css/jetpack.css?x99139' type='text/css' media='all' /> <script type="text/javascript">CFCT={url:"https://www.badcomics.it/"};</script> <!--[if lte IE 8]><style type="text/css" media="screen">#main-content, #main-content .str-content, #masthead, #footer-content, #footer-content .str-content, nav.nav li ul, .cfct-module.style-b, .cfct-module.style-b .cfct-mod-title, .cfct-module.style-c, .cfct-module.style-d, .cft-module.style-d .cfct-mod-title, .cfct-notice, .notice, .cfct-pullquote, .cfct-module-image img.cfct-mod-image, .cfct-module-hero, .cfct-module-hero-image, .wp-caption, .loading span, .c4-1234 .cfct-module-carousel, .carousel, .c4-1234 .cfct-module-carousel .car-content{zoom:1;behavior:url(https://www.badcomics.it/wp/wp-content/themes/favebusiness/assets/js/PIE/PIE.php)}</style><![endif]--> <script type='text/javascript' src='https://www.badcomics.it/wp/wp-content/plugins/bad-gallieries/assets/js/script.js?x99139'></script> <link rel='https://api.w.org/' href='https://www.badcomics.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.badcomics.it/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.badcomics.it/wp/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.3" /><link rel='shortlink' href='https://wp.me/p4O6iV-Ydd' /><link rel="alternate" type="application/json+oembed" href="https://www.badcomics.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.badcomics.it%2F2019%2F01%2Fone-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix%2F231459%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.badcomics.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.badcomics.it%2F2019%2F01%2Fone-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix%2F231459%2F&#038;format=xml" /><link rel='dns-prefetch' href='//adv.bebad.it'><link rel='dns-prefetch' href='//adx.adnxs.com'><link rel='dns-prefetch' href='//m.adnxs.com'><link rel='dns-prefetch' href='//ib.adnxs.com'><link rel='dns-prefetch' href='//pagead2.googlesyndication.com'><link rel='dns-prefetch' href='//static.doubleclick.net'><link rel='dns-prefetch' href='//ad.doubleclick.net'><link rel='dns-prefetch' href='//bebad.disqus.com'><link rel='dns-prefetch' href='//stats.wp.com'><link rel='dns-prefetch' href='//www.googletagmanager.com'><link rel='dns-prefetch' href='//www.googletagmanager.com'><link rel='dns-prefetch' href='//cdn.elasticad.net'><div id="topbar"><div id="topbarinner"><div id="topbarinner_content"><ul class="sites_menu sites"><li class="badcomics-white-icon active default"><div class="sites_menu_content"> <i class="zmdi zmdi-comments"></i><div class="logo-content"> <img class="logo" alt="badcomics.it" src="//www.badtaste.it/wp/wp-content/themes/favebusiness/assets/graphics/badcomicsit.svg"></div> <a href="//www.badcomics.it"></a></div></li><li class="badtaste-white-icon"><div class="sites_menu_content"> <i class="zmdi zmdi-movie"></i><div class="logo-content"> <img class="logo" alt="badtaste.it" src="//www.badtaste.it/wp/wp-content/themes/favebusiness/assets/graphics/badtasteit.svg"></div> <a href="//www.badtaste.it"></a></div></li><li class="badtv-white-icon"><div class="sites_menu_content"> <i class="zmdi zmdi-tv"></i><div class="logo-content"> <img class="logo" alt="badtv.it" src="//www.badtaste.it/wp/wp-content/themes/favebusiness/assets/graphics/badtvit.svg"></div> <a href="//www.badtv.it"></a></div></li><li class="badgames-white-icon"><div class="sites_menu_content"> <i class="zmdi zmdi-gamepad"></i><div class="logo-content"> <img class="logo" alt="badgames.it" src="//www.badtaste.it/wp/wp-content/themes/favebusiness/assets/graphics/badgamesit.svg"></div> <a href="//www.badgames.it"></a></div></li></ul><ul class="sites_menu net-content"><li class="subscription active"><div class="sites_menu_content"><div class="logo-content"> <img class="logo" alt="Diventa un nostro sostenitore" src="https://i3.wp.com/www.badtaste.it/wp/wp-content/themes/favebusiness/assets/graphics/subscribe-topbarlogo.png?quality=100&strip=all"></div> <a href="https://premium.bebad.it/"></a></div></li><li class="buoni-stardust active setting-style"><a href="/dashboard/"><span>buono</span><img class="no-lazy" src="https://i2.wp.com/www.badcomics.it/wp/wp-content/plugins/bad-premium-client/assets/images/stardust-11-white.png?quality=100&#038;strip=all&#038;ssl=1" data-recalc-dims="1"><span class="stardust-buono-notifica">+1</span></a></li><li class="login buoni-stardust"><a href="/servizi/"><em>login</em><i class="zmdi zmdi-account"></i></a><span class="stardust-buono-notifica">1</span></li></ul><ul class="social_menu_network"><li class="facebook"><a href="https://www.facebook.com/badcomics.it" target="_blank"> <i class="zmdi zmdi-facebook"></i> </a><li class="twitter"><a href="//www.twitter.com/badcomicsit" target="_blank"> <i class="zmdi zmdi-twitter"></i> </a><li class="youtube"><a href="https://www.youtube.com/channel/UC2li-OrgDK7bd3VNgGmW5Xw" target="_blank"> <i class="zmdi zmdi-youtube-play"></i> </a><li class="instagram"><a href="https://instagram.com/badcomicsit/" target="_blank"> <i class="zmdi zmdi-instagram"></i> </a><li class="rss"><a href="/feed/" target="_blank"> <i class="zmdi zmdi-rss"></i> </a><li class="newsletter"><a href="/newsletter/"> <i class="zmdi zmdi-email"></i> </a></ul></div></div></div><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.badcomics.it/wp/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x99139" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest" href="https://www.badcomics.it/wp/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.badcomics.it/wp");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='c0ca3c8b-a4ab-461b-a179-3e0f86ab7862';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://www.badcomics.it/wp/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.2e92f9d5-12a5-4675-93ec-24ce5a91bfb8";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='vorrebbe inviarti (poche) notifiche per segnalarti le notizie imperdibili';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Questa è una notifica di test';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Le notifiche compariranno sul tuo desktop';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Esempio di notifica';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Le notifiche appariranno così';oneSignal_options['promptOptions']['exampleNotificationCaption']='(puoi annullare in qualsiasi momento)';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUA';oneSignal_options['promptOptions']['cancelButtonText']='NO GRAZIE';oneSignal_options['promptOptions']['siteName']='http://www.badcomics.it';oneSignal_options['promptOptions']['autoAcceptTitle']='Clicca &quot;Permetti&quot;';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Clicca per ricevere le notifiche';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Iscriviti alle notifiche';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Ti invieremo (poche) notifiche per segnalarti le notizie imperdibili';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Hai bloccato le notifiche';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Grazie per esserti iscritto! Ti invieremo (poche) notifiche per segnalarti le notizie imperdibili';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Sei iscritto alle notifiche';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Non riceverai più le notifiche';oneSignal_options['notifyButton']['text']['dialog.main.title']='Amministra le tue notifiche';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='ISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='DISISCRIVITI';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Sblocca notifiche';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Segui queste istruzioni per iscriverti alle notifiche';oneSignal_options['notifyButton']['colors']={};oneSignal_options['notifyButton']['colors']['pulse.color']='orange';oneSignal_options['notifyButton']['colors']['dialog.button.background']='orange';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <link rel="amphtml" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/amp/"><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><link rel="shortcut icon" type="image/x-icon" href="https://www.badcomics.it/wp/favicon-badcomics.ico?x99139" /></head><body class="post-template-default single single-post postid-231459 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-5.5 vc_responsive"><div id='div-gpt-ad-1447496846443-12' class="nomobile bebad_skin"> <script type='text/javascript'>/*<![CDATA[*/if(!isMobile.phone&&!nascondi_skin){googletag.cmd.push(function(){googletag.display('div-gpt-ad-1447496846443-12');});}/*]]>*/</script> </div><div id='div-gpt-ad-1447496846443-10' class="bebad_overlay"> <script type='text/javascript'>if(!nascondi_overlay){googletag.cmd.push(function(){googletag.display('div-gpt-ad-1447496846443-10');});}</script> </div><center><div id='div-gpt-ad-1447496846443-7' class="onlymobile"> <script type='text/javascript'>/*<![CDATA[*/if(isMobile.phone&&!nascondi_skin){googletag.cmd.push(function(){googletag.display('div-gpt-ad-1447496846443-7');});}/*]]>*/</script> </div></center><div id="main" class="container_12"><div id="main-content" class="grid_12"><div class="grid_12 alpha omega premenu"></div><div class="clear"></div><div class="grid_12 alpha"><div class="nav-main"><div class="main_nav-main_container"><ul class="main_nav-main"><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.badcomics.it/">Home</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.badcomics.it/argomenti/notizie/">Notizie</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.badcomics.it/argomenti/recensioni/">Recensioni</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.badcomics.it/argomenti/videorecensioni/">Videorecensioni</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.badcomics.it/argomenti/speciali/">Speciali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category onlymobile"><a href="https://www.badcomics.it/argomenti/eventi/">Eventi</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.badcomics.it/argomenti/approfondimenti/">Approfondimenti</a></li><li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home onlymobile"><a href="https://www.badcomics.it/argomenti/interviste/">Interviste</a></li></ul></div><div class="search_field"><div class="search_icon zmdi zmdi-search"></div><form id="ricerca" action="/ricerca/"> <input type="text" class="main_search" placeholder="Cerca..." value="" name="q"></form></div></div></div><center><div id='div-gpt-ad-1447496846443-11' class="nomobile bebad_pushbar"> <script type='text/javascript'>/*<![CDATA[*/if(!isMobile.phone&&!nascondi_masthead){googletag.cmd.push(function(){googletag.display('div-gpt-ad-1447496846443-11');});}/*]]>*/</script> <div class="clear"></div></div><div id='div-gpt-ad-1447496846443-6' class="onlymobile bebad_mobile_320x45"> <script type='text/javascript'>/*<![CDATA[*/if(isMobile.phone&&!nascondi_masthead){googletag.cmd.push(function(){googletag.display('div-gpt-ad-1447496846443-6');});}/*]]>*/</script> </div></center><div class="clear"></div><div class="breadcrumb grid_12 alpha omega" itemscope itemtype="http://schema.org/BreadcrumbList"> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumb-site"><a href="https://www.badcomics.it" itemprop="item"><span itemprop="name" content="BadComics.it"><img src="https://www.badcomics.it/wp/wp-content/themes/favebusiness/assets/graphics/badcomicsit-color-noface.svg?x99139" alt="BadComics.it"/></span></a><meta itemprop="position" content="1" /></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.badcomics.it/tutti-gli-articoli/" itemprop="item"><span itemprop="name">Articoli</span></a><meta itemprop="position" content="2" /></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.badcomics.it/argomenti/anime/" itemprop="item"><span itemprop="name">Anime</span></a><meta itemprop="position" content="3" /></span></div><div class="grid_12 alpha omega"><div class="entry entry-full clearfix post-231459 post type-post status-publish format-standard has-post-thumbnail hentry category-anime category-manga category-notizie category-shueisha tag-eiichiro-oda tag-one-piece speciali-featured has-img" itemscope itemtype="https://schema.org/NewsArticle"><meta itemprop="url" content="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/"/><meta itemprop="mainEntityOfPage" content="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/"/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="BadComics.it"/><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.badcomics.it/wp/wp-content/uploads-badcomics/2016/01/bc.png"/><meta itemprop="" content="104"/><meta itemprop="width" content="460"/></div></div><div class="entry-header"><h1 class="entry-title" itemprop="headline">One Piece: sono aperte le iscrizioni per il Cosplay King Grand Prix</h1><div class="entry-info"><div class="author vcard inline" itemscope="" itemtype="http://schema.org/Person" itemprop="author"> <a class="url" href="https://www.badcomics.it/author/gemma-rubboli/" itemprop="sameAs"> <img class="avatar" src="https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2018/05/foto_1.jpg?fit=48%2C50&quality=85&strip=all&ssl=1" /> <span class="fn" itemprop="name">Gemma Rubboli</span> </a></div> <span class="spacer"> &middot; </span> <abbr class="published" itemprop="datePublished" content="2019-01-19T11:00" title="2019-01-19T11:00"><a href="/2019/01/19/">19</a> <a href="/2019/01/">Gennaio</a> <a href="/2019/">2019</a> 11:00</abbr> <span class="spacer nomobile"> &middot; </span> <em class="nomobile">aggiornato il <abbr class="updated" itemprop="dateModified" content="2019-01-14T15:14"><a href="/2019/01/14/">14</a> <a href="/2019/01/">Gennaio</a> <a href="/2019/">2019</a> alle 15:14</abbr></em><div class="clear"></div><meta itemprop="description" content="Chi sarà il miglior cosplayer di One Piece al mondo?"/></div></div><div class="entry-content"><div class="category"> <span class="site-background-color"itemprop = "articleSection"><em class="border site-border-color"></em><a href="https://www.badcomics.it/argomenti/anime/" rel="category tag">Anime</a></span><span class="site-background-color"itemprop = "articleSection""><em class="border site-border-color"></em><a href="https://www.badcomics.it/argomenti/manga/" rel="category tag">Manga</a></span><span class="site-background-color"itemprop = "articleSection""><em class="border site-border-color"></em><a href="https://www.badcomics.it/argomenti/notizie/" rel="category tag">Notizie</a></span><span class="site-background-color"itemprop = "articleSection""><em class="border site-border-color"></em><a href="https://www.badcomics.it/argomenti/shueisha/" rel="category tag">Shueisha</a></span></div><div class="thumb grid_8 alpha" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <img width="600" height="300" src="https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/cosplayonepiece.jpg?fit=600%2C300&amp;quality=85&amp;strip=all&amp;ssl=1" class="attachment-600x300 size-600x300 wp-post-image" alt="" itemprop="url" srcset="https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/cosplayonepiece.jpg?w=600&amp;quality=85&amp;strip=all&amp;ssl=1 600w, https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/cosplayonepiece.jpg?resize=300%2C150&amp;quality=85&amp;strip=all&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" /><meta itemprop="width" content="600" /><meta itemprop="height" content="300" /></div><div class="grid_4 omega scheda-or-mpu">    <aside class="widget bebad_mpu_container"><div id='div-gpt-ad-1447496846443-9' class="nomobile"> <script type='text/javascript'>/*<![CDATA[*/if(!isMobile.phone&&!nascondi_mpu){googletag.cmd.push(function(){googletag.display('div-gpt-ad-1447496846443-9');});}/*]]>*/</script> </div><div id='div-gpt-ad-1447496846443-8' class="onlymobile bebad_mobile_mpu"> <script type='text/javascript'>/*<![CDATA[*/if(isMobile.phone&&!nascondi_mpu){googletag.cmd.push(function(){googletag.display('div-gpt-ad-1447496846443-8');});}/*]]>*/</script> </div></aside> <img src="https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/cosplayonepiece.jpg?fit=600%2C300&quality=85&strip=all&ssl=1" class="blur-banner"></div><div class="clear"></div><div class="widget_text widget-odd widget-last widget-first widget-1 widget post-after-image"><div class="textwidget custom-html-widget"><div class="premium-ribbon-container"></div></div></div><div class="social grid_8 alpha"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-231459" class="share-facebook sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-231459" class="share-twitter sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-231459" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-231459" class="share-linkedin sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-231459" class="share-pinterest sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=One%20Piece%3A%20sono%20aperte%20le%20iscrizioni%20per%20il%20Cosplay%20King%20Grand%20Prix%20https%3A%2F%2Fwww.badcomics.it%2F2019%2F01%2Fone-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix%2F231459%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="grid_4 omega reading-time site-font-color"> tempo di lettura <strong>2'</strong></div><div class="clear"></div><div itemprop = "articleBody" class="article-body"/>Sono state aperte le candidature <em>online</em> per partecipare al <strong>One Piece Cosplay King Grand Prix</strong>, competizione dedicata ai <em>cosplayer</em> organizzata all’interno del <strong>World Cosplay Summit </strong>(WCS), in occasione delle celebrazioni del ventesimo anniversario dell’anime di <em><strong>One Piece</strong></em>, tratto dall&#8217;omonimo manga di <strong>Eiichiro Oda</strong>.</p><p>Il World Cosplay Summit è un <em>festival</em> dedicato al<em> cosplay</em> che si tiene in Giappone sin dal 2003. <em>Cosplayer</em> da tutto il mondo rappresentano la propria nazione durante l’evento per stabilire quale sia il <em>cosplay</em> migliore! Lo scorso anno hanno partecipato alla competizione più di trentotto nazioni.</p><p>L&#8217;organizzazione del WCS sta cercando venti <em>cosplayer</em> da tutto il mondo per interpretare nove componenti della ciurma di <strong>Cappello di paglia</strong> e undici altri personaggi, compresi quelli dei lungometraggi animati. I venti <em>cosplayer</em> selezionati sfileranno il prossimo <strong>3 agosto</strong> al World Cosplay Summit 2019 di <strong>Nagano</strong>, dove si sfideranno per vincere il <strong>Grand Prix</strong>. Non ci sono restrizioni per quanto riguarda il Paese di provenienza, e tutte le spese di viaggio e alloggio verranno coperte dall’organizzazione.</p><p>Per partecipare è necessario aver compiuto diciotto anni, iscriversi a <a href="https://www.cosplayers.global/"><strong>Cosplayer.Global</strong></a> e caricare una foto del proprio<em> cosplay</em> accompagnata dall’<em>hashtag</em> <strong>#opcosplayking</strong>. Le candidature saranno aperte <strong>dal 7 gennaio al 30 marzo</strong>, e coloro che supereranno le selezioni verranno contattati durante i primi giorni di maggio.</p><p><em>One Piece</em> viene pubblicato dal 1997 sulla rivista <em><strong>Weekly Shonen Jump</strong></em>, edita da <strong>Shueisha</strong>, mentre l&#8217;edizione italiana è curata da <strong>Star Comics</strong>. Recentemente, l&#8217;autore dell&#8217;amatissima saga <a href="https://www.badcomics.it/2019/01/eiichiro-oda-one-piece-finira-poco-dopo-il-centesimo-volume/231186/">ha parlato del futuro del manga</a>, mentre sono stati rilasciati un <em><a href="https://www.badcomics.it/video/one-piece-stampede-ecco-il-trailer-del-nuovo-film-animato/">trailer</a></em> e i bozzetti dei <a href="https://www.badcomics.it/video/one-piece-stampede-il-character-design-e-le-dichiarazioni-di-eiichiro-oda/"><em>character design</em></a> di <em><strong>One Piece: Stampede</strong></em>, il nuovo lungometraggio animato che uscirà nei cinema giapponesi il <strong>9 agosto</strong>.</p><p>&nbsp;</p><p><a href="https://www.badcomics.it/?attachment_id=231460" rel="attachment wp-att-231460"><img class="lazy lazy-hidden aligncenter size-full wp-image-231460" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/cosplay.jpg?resize=1000%2C688&#038;quality=85&#038;strip=all&#038;ssl=1" alt="One Piece Cosplay King Grand Prix" width="1000" height="688" data-lazy-srcset="https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/cosplay.jpg?w=1000&amp;quality=85&amp;strip=all&amp;ssl=1 1000w, https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/cosplay.jpg?resize=300%2C206&amp;quality=85&amp;strip=all&amp;ssl=1 300w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><noscript><img class="aligncenter size-full wp-image-231460" src="https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/cosplay.jpg?resize=1000%2C688&#038;quality=85&#038;strip=all&#038;ssl=1" alt="One Piece Cosplay King Grand Prix" width="1000" height="688" srcset="https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/cosplay.jpg?w=1000&amp;quality=85&amp;strip=all&amp;ssl=1 1000w, https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/cosplay.jpg?resize=300%2C206&amp;quality=85&amp;strip=all&amp;ssl=1 300w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></a></p><p>&nbsp;</p><p>&nbsp;</p><p>Fonte: <a href="https://www.animenewsnetwork.com/interest/2019-01-13/registration-opens-for-world-cosplay-summit-one-piece-cosplay-king-grand-prix/.141786">Anime News Network</a></p><p>&nbsp;</p> <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=bebad0b-21&l=alb&o=29&a=8822612221" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=bebad0b-21&l=alb&o=29&a=8822612221" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=bebad0b-21&l=alb&o=29&a=8822610741" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=bebad0b-21&l=alb&o=29&a=8822610741" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=bebad0b-21&l=alb&o=29&a=B07BYP47YN" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=bebad0b-21&l=alb&o=29&a=B07BYP47YN" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=bebad0b-21&l=alb&o=29&a=8864201874" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=bebad0b-21&l=alb&o=29&a=8864201874" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://ir-it.amazon-adsystem.com/e/ir?t=bebad0b-21&l=alb&o=29&a=B077GRQCZ6" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /><noscript><img src="https://ir-it.amazon-adsystem.com/e/ir?t=bebad0b-21&l=alb&o=29&a=B077GRQCZ6" width="1px" height="1px" alt="" style="position: fixed !important; bottom: -1px !important; right: -1px !important; border:none !important; margin:0px !important;" /></noscript><div class="aalb-880-product-carousel-unit" id="aalb-8822612221-8822610741-B07BYP47YN-8864201874-B077GRQCZ6-IT-bebad0b-21-BAD-ProductCarousel"><h2 class="aalb-880-pc-ad-header site-font-color site-border-color">CONSIGLIATI DALLA REDAZIONE</h2> <a href="javascript:void(0);" class="aalb-880-pc-btn-prev site-background-color"><i class="zmdi zmdi-caret-left"></i></a> <a href="javascript:void(0);" class="aalb-880-pc-btn-next site-background-color"><i class="zmdi zmdi-caret-right"></i></a><div class="aalb-880-pc-wrapper"><div class="aalb-880-pc-product-container"><ul class="aalb-880-pc-product-list"><li class="aalb-880-pc-product"><div class="aalb-880-pc-product-image"><div class="aalb-880-pc-product-image-wrapper"> <a href="https://www.amazon.it/One-piece-89-Eiichiro-Oda/dp/8822612221?SubscriptionId=AKIAIBJTNJNVGSMIH33A&amp;tag=bebad0b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=8822612221" title="One piece: 89" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/images-eu.ssl-images-amazon.com/images/I/51tCuonkc%2BL._SL160_.jpg?quality=85&#038;strip=all&#038;ssl=1" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/51tCuonkc%2BL.jpg" alt="One piece: 89" data-recalc-dims="1" /><noscript><img src="https://i1.wp.com/images-eu.ssl-images-amazon.com/images/I/51tCuonkc%2BL._SL160_.jpg?quality=85&#038;strip=all&#038;ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/51tCuonkc%2BL.jpg" alt="One piece: 89" data-recalc-dims="1" /></noscript> <span class="aalb-880-pc-percent-off"> -15% </span> </a></div></div><div class="aalb-880-pc-product-details"><div class="aalb-880-pc-product-title"> <a href="https://www.amazon.it/One-piece-89-Eiichiro-Oda/dp/8822612221?SubscriptionId=AKIAIBJTNJNVGSMIH33A&amp;tag=bebad0b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=8822612221" title="One piece: 89" target="_blank" rel="nofollow"> One piece: 89 </a></div><div class="aalb-880-pc-product-offer-price"> Prezzo: <span class="aalb-880-pc-product-offer-price-value">EUR 3,65</span></div><div class="aalb-880-pc-product-list-price"> Da: <span class="aalb-880-pc-product-list-price-value">EUR 4,30</span></div><div class="aalb-880-pc-product-prime-icon"> <i class="icon-prime-all"></i></div></div></li><li class="aalb-880-pc-product"><div class="aalb-880-pc-product-image"><div class="aalb-880-pc-product-image-wrapper"> <a href="https://www.amazon.it/One-piece-88-Eiichiro-Oda/dp/8822610741?SubscriptionId=AKIAIBJTNJNVGSMIH33A&amp;tag=bebad0b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=8822610741" title="One piece: 88" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/61CFFungwuL._SL160_.jpg?quality=85&#038;strip=all&#038;ssl=1" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/61CFFungwuL.jpg" alt="One piece: 88" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/images-eu.ssl-images-amazon.com/images/I/61CFFungwuL._SL160_.jpg?quality=85&#038;strip=all&#038;ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/61CFFungwuL.jpg" alt="One piece: 88" data-recalc-dims="1" /></noscript> <span class="aalb-880-pc-percent-off"> -15% </span> </a></div></div><div class="aalb-880-pc-product-details"><div class="aalb-880-pc-product-title"> <a href="https://www.amazon.it/One-piece-88-Eiichiro-Oda/dp/8822610741?SubscriptionId=AKIAIBJTNJNVGSMIH33A&amp;tag=bebad0b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=8822610741" title="One piece: 88" target="_blank" rel="nofollow"> One piece: 88 </a></div><div class="aalb-880-pc-product-offer-price"> Prezzo: <span class="aalb-880-pc-product-offer-price-value">EUR 3,65</span></div><div class="aalb-880-pc-product-list-price"> Da: <span class="aalb-880-pc-product-list-price-value">EUR 4,30</span></div><div class="aalb-880-pc-product-prime-icon"> <i class="icon-prime-all"></i></div></div></li><li class="aalb-880-pc-product"><div class="aalb-880-pc-product-image"><div class="aalb-880-pc-product-image-wrapper"> <a href="https://www.amazon.it/One-Piece-World-Seeker-Playstation/dp/B07BYP47YN?psc=1&amp;SubscriptionId=AKIAIBJTNJNVGSMIH33A&amp;tag=bebad0b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07BYP47YN" title="One Piece World Seeker - Playstation 4" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/517bMm-W3WL._SL160_.jpg?quality=85&#038;strip=all&#038;ssl=1" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/517bMm-W3WL.jpg" alt="One Piece World Seeker - Playstation 4" data-recalc-dims="1" /><noscript><img src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/517bMm-W3WL._SL160_.jpg?quality=85&#038;strip=all&#038;ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/517bMm-W3WL.jpg" alt="One Piece World Seeker - Playstation 4" data-recalc-dims="1" /></noscript> </a></div></div><div class="aalb-880-pc-product-details"><div class="aalb-880-pc-product-title"> <a href="https://www.amazon.it/One-Piece-World-Seeker-Playstation/dp/B07BYP47YN?psc=1&amp;SubscriptionId=AKIAIBJTNJNVGSMIH33A&amp;tag=bebad0b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07BYP47YN" title="One Piece World Seeker - Playstation 4" target="_blank" rel="nofollow"> One Piece World Seeker - Playstation 4 </a></div><div class="aalb-880-pc-product-offer-price"> Prezzo: <span class="aalb-880-pc-product-offer-price-value">EUR 62,99</span></div><div class="aalb-880-pc-product-prime-icon"> <i class="icon-prime-all"></i></div></div></li><li class="aalb-880-pc-product"><div class="aalb-880-pc-product-image"><div class="aalb-880-pc-product-image-wrapper"> <a href="https://www.amazon.it/One-piece-New-Eiichiro-Oda/dp/8864201874?SubscriptionId=AKIAIBJTNJNVGSMIH33A&amp;tag=bebad0b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=8864201874" title="One piece. New edition: 1" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/images-eu.ssl-images-amazon.com/images/I/513omQ1zTNL._SL160_.jpg?quality=85&#038;strip=all&#038;ssl=1" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/513omQ1zTNL.jpg" alt="One piece. New edition: 1" data-recalc-dims="1" /><noscript><img src="https://i1.wp.com/images-eu.ssl-images-amazon.com/images/I/513omQ1zTNL._SL160_.jpg?quality=85&#038;strip=all&#038;ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/513omQ1zTNL.jpg" alt="One piece. New edition: 1" data-recalc-dims="1" /></noscript> <span class="aalb-880-pc-percent-off"> -15% </span> </a></div></div><div class="aalb-880-pc-product-details"><div class="aalb-880-pc-product-title"> <a href="https://www.amazon.it/One-piece-New-Eiichiro-Oda/dp/8864201874?SubscriptionId=AKIAIBJTNJNVGSMIH33A&amp;tag=bebad0b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=8864201874" title="One piece. New edition: 1" target="_blank" rel="nofollow"> One piece. New edition: 1 </a></div><div class="aalb-880-pc-product-offer-price"> Prezzo: <span class="aalb-880-pc-product-offer-price-value">EUR 3,65</span></div><div class="aalb-880-pc-product-list-price"> Da: <span class="aalb-880-pc-product-list-price-value">EUR 4,30</span></div><div class="aalb-880-pc-product-prime-icon"> <i class="icon-prime-all"></i></div></div></li><li class="aalb-880-pc-product"><div class="aalb-880-pc-product-image"><div class="aalb-880-pc-product-image-wrapper"> <a href="https://www.amazon.it/One-Piece-Collection-Blu-Ray-Esclusiva/dp/B077GRQCZ6?SubscriptionId=AKIAIBJTNJNVGSMIH33A&amp;tag=bebad0b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B077GRQCZ6" title="One Piece - Film Collection (15 Blu-Ray) - Esclusiva Amazon" target="_blank" rel="nofollow"> <img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/61MocCgeWpL._SL160_.jpg?quality=85&#038;strip=all&#038;ssl=1" data-lazy-srcset="https://images-eu.ssl-images-amazon.com/images/I/61MocCgeWpL.jpg" alt="One Piece - Film Collection (15 Blu-Ray) - Esclusiva Amazon" data-recalc-dims="1" /><noscript><img src="https://i0.wp.com/images-eu.ssl-images-amazon.com/images/I/61MocCgeWpL._SL160_.jpg?quality=85&#038;strip=all&#038;ssl=1" srcset="https://images-eu.ssl-images-amazon.com/images/I/61MocCgeWpL.jpg" alt="One Piece - Film Collection (15 Blu-Ray) - Esclusiva Amazon" data-recalc-dims="1" /></noscript> </a></div></div><div class="aalb-880-pc-product-details"><div class="aalb-880-pc-product-title"> <a href="https://www.amazon.it/One-Piece-Collection-Blu-Ray-Esclusiva/dp/B077GRQCZ6?SubscriptionId=AKIAIBJTNJNVGSMIH33A&amp;tag=bebad0b-21&amp;linkCode=alb&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B077GRQCZ6" title="One Piece - Film Collection (15 Blu-Ray) - Esclusiva Amazon" target="_blank" rel="nofollow"> One Piece - Film Collection (15 Blu-Ray) - Esclusiva Amazon </a></div><div class="aalb-880-pc-product-offer-price"> Prezzo: <span class="aalb-880-pc-product-offer-price-value">EUR 128,12</span></div><div class="aalb-880-pc-product-prime-icon"> <i class="icon-prime-all"></i></div></div></li></ul></div></div></div> <script>/*<![CDATA[*/jQuery(document).ready(function(){var CONSTANTS={productMinWidth:185,productMargin:20};var $adUnits=jQuery('.aalb-880-product-carousel-unit');$adUnits.each(function(){var $adUnit=jQuery(this),$wrapper=$adUnit.find('.aalb-880-pc-wrapper'),$productContainer=$adUnit.find('.aalb-880-pc-product-container'),$btnNext=$adUnit.find('.aalb-880-pc-btn-next'),$btnPrev=$adUnit.find('.aalb-880-pc-btn-prev'),$productList=$productContainer.find('.aalb-880-pc-product-list'),$products=$productList.find('.aalb-880-pc-product'),productCount=$products.length;if(!productCount){return true;}
var rows=$adUnit.find('input[name=rows]').length&&parseInt($adUnit.find('input[name=rows]').val(),10);var columns=$adUnit.find('input[name=columns]').length&&parseInt($adUnit.find('input[name=columns]').val(),10);if(columns){var productContainerMinWidth=columns*(CONSTANTS.productMinWidth+CONSTANTS.productMargin)+'px';$adUnit.css('min-width',productContainerMinWidth);$productContainer.css('min-width',productContainerMinWidth);$products.filter(':nth-child('+columns+'n + 1)').css('clear','both');}
if(rows&&columns){var cutOffIndex=(rows*columns)-1;$products.filter(':gt('+cutOffIndex+')').remove();}
function updateLayout(){var wrapperWidth=$wrapper.width();var possibleColumns=columns||parseInt(wrapperWidth/(CONSTANTS.productMinWidth+CONSTANTS.productMargin),10);var actualColumns=columns||possibleColumns<productCount?possibleColumns:productCount;if(actualColumns==0){actualColumns=1;}
var productWidth=parseInt(wrapperWidth/actualColumns,10)-CONSTANTS.productMargin;$products.css('width',productWidth+'px');if(productCount>actualColumns){$btnNext.css('visibility','visible').removeClass('disabled').unbind('click');$btnPrev.css('visibility','visible').removeClass('disabled').unbind('click');}
$productContainer.jCarouselLite({btnNext:'#'+$adUnit.attr('id')+' .aalb-880-pc-btn-next',btnPrev:'#'+$adUnit.attr('id')+' .aalb-880-pc-btn-prev',visible:actualColumns,circular:false});}
updateLayout();jQuery(window).resize(updateLayout);});});
/*!
 * jCarouselLite - v1.1 - 2014-09-28
 * http://www.gmarwaha.com/jquery/jcarousellite/
 * Copyright (c) 2014 Ganeshji Marwaha
 * Licensed MIT (https://github.com/ganeshmax/jcarousellite/blob/master/LICENSE)
*/
!function(a){a.jCarouselLite={version:"1.1"},a.fn.jCarouselLite=function(b){return b=a.extend({},a.fn.jCarouselLite.options,b||{}),this.each(function(){function c(a){return n||(clearTimeout(A),z=a,b.beforeStart&&b.beforeStart.call(this,i()),b.circular?j(a):k(a),m({start:function(){n=!0},done:function(){b.afterEnd&&b.afterEnd.call(this,i()),b.auto&&h(),n=!1}}),b.circular||l()),!1}function d(){if(n=!1,o=b.vertical?"top":"left",p=b.vertical?"height":"width",q=B.find(">ul"),r=q.find(">li"),x=r.size(),w=x<b.visible?x:b.visible,b.circular){var c=r.slice(x-w).clone(),d=r.slice(0,w).clone();q.prepend(c).append(d),b.start+=w}s=a("li",q),y=s.size(),z=b.start}function e(){B.css("visibility","visible"),s.css({overflow:"hidden","float":b.vertical?"none":"left"}),q.css({margin:"0",padding:"0",position:"relative","list-style":"none","z-index":"1"}),B.css({overflow:"hidden",position:"relative","z-index":"2",left:"0px"}),!b.circular&&b.btnPrev&&0==b.start&&a(b.btnPrev).addClass("disabled")}function f(){t=b.vertical?s.outerHeight(!0):s.outerWidth(!0),u=t*y,v=t*w,s.css({width:s.width(),height:s.height()}),q.css(p,u+"px").css(o,-(z*t)),B.css(p,v+"px")}function g(){b.btnPrev&&a(b.btnPrev).click(function(){return c(z-b.scroll)}),b.btnNext&&a(b.btnNext).click(function(){return c(z+b.scroll)}),b.btnGo&&a.each(b.btnGo,function(d,e){a(e).click(function(){return c(b.circular?w+d:d)})}),b.mouseWheel&&B.mousewheel&&B.mousewheel(function(a,d){return c(d>0?z-b.scroll:z+b.scroll)}),b.auto&&h()}function h(){A=setTimeout(function(){c(z+b.scroll)},b.auto)}function i(){return s.slice(z).slice(0,w)}function j(a){var c;a<=b.start-w-1?(c=a+x+b.scroll,q.css(o,-(c*t)+"px"),z=c-b.scroll):a>=y-w+1&&(c=a-x-b.scroll,q.css(o,-(c*t)+"px"),z=c+b.scroll)}function k(a){0>a?z=0:a>y-w&&(z=y-w)}function l(){a(b.btnPrev+","+b.btnNext).removeClass("disabled"),a(z-b.scroll<0&&b.btnPrev||z+b.scroll>y-w&&b.btnNext||[]).addClass("disabled")}function m(c){n=!0,q.animate("left"==o?{left:-(z*t)}:{top:-(z*t)},a.extend({duration:b.speed,easing:b.easing},c))}var n,o,p,q,r,s,t,u,v,w,x,y,z,A,B=a(this);d(),e(),f(),g()})},a.fn.jCarouselLite.options={btnPrev:null,btnNext:null,btnGo:null,mouseWheel:!1,auto:null,speed:200,easing:null,vertical:!1,circular:!0,visible:3,start:0,scroll:1,beforeStart:null,afterEnd:null}}(jQuery);/*]]>*/</script> <p>&nbsp;</p></div> <aside id="custom_html-3" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="premium-block-bottom"></div></div> </aside><div class="related related-jp alpha grid_12"><h2 class="archive-name grid_12 alpha underline-title">POTREBBE INTERESSARTI</h2><div class="clear"></div><div class="related-archive-container"><div class="related_item alpha grid_2"><div class="related_img"><a href="https://www.badcomics.it/2018/05/napoli-comicon-2018-i-migliori-cosplay/198930/"><img class="lazy lazy-hidden" alt="Napoli Comicon 2018: i migliori cosplay!" width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2018/05/cosplay-comicon.jpeg?fit=300%2C150&quality=85&strip=all&ssl=1&resize=150%2C150" /><noscript><img alt="Napoli Comicon 2018: i migliori cosplay!" width="150" height="150" src="https://i1.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2018/05/cosplay-comicon.jpeg?fit=300%2C150&quality=85&strip=all&ssl=1&resize=150%2C150" /></noscript></a></div><div class="related_title"><a href="https://www.badcomics.it/2018/05/napoli-comicon-2018-i-migliori-cosplay/198930/">Napoli Comicon 2018: i migliori cosplay!</a></div><div class="clear"></div></div><div class="related_item grid_2"><div class="related_img"><a href="https://www.badcomics.it/2018/06/one-piece-annunciati-tre-nuovi-spin-off-del-manga/202871/"><img class="lazy lazy-hidden" alt="One Piece: annunciati tre nuovi spin-off del manga!" width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2018/06/9788822609304_0_0_0_75.jpg?fit=300%2C153&quality=85&strip=all&ssl=1&resize=150%2C150" /><noscript><img alt="One Piece: annunciati tre nuovi spin-off del manga!" width="150" height="150" src="https://i0.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2018/06/9788822609304_0_0_0_75.jpg?fit=300%2C153&quality=85&strip=all&ssl=1&resize=150%2C150" /></noscript></a></div><div class="related_title"><a href="https://www.badcomics.it/2018/06/one-piece-annunciati-tre-nuovi-spin-off-del-manga/202871/">One Piece: annunciati tre nuovi spin-off del manga!</a></div><div class="clear"></div></div><div class="related_item grid_2"><div class="related_img"><a href="https://www.badcomics.it/2018/07/one-piece-annunciato-un-manga-autoconclusivo-dedicato-a-sanji/208377/"><img class="lazy lazy-hidden" alt="One Piece: annunciato un manga autoconclusivo dedicato a Sanji!" width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2018/07/23-12-2015-sanji_onepiece.jpg?fit=300%2C150&quality=85&strip=all&ssl=1&resize=150%2C150" /><noscript><img alt="One Piece: annunciato un manga autoconclusivo dedicato a Sanji!" width="150" height="150" src="https://i0.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2018/07/23-12-2015-sanji_onepiece.jpg?fit=300%2C150&quality=85&strip=all&ssl=1&resize=150%2C150" /></noscript></a></div><div class="related_title"><a href="https://www.badcomics.it/2018/07/one-piece-annunciato-un-manga-autoconclusivo-dedicato-a-sanji/208377/">One Piece: annunciato un manga autoconclusivo dedicato a Sanji!</a></div><div class="clear"></div></div><div class="related_item grid_2"><div class="related_img"><a href="https://www.badcomics.it/2018/08/one-piece-un-nuovo-spettacolo-alla-tokyo-one-piece-tower/211616/"><img class="lazy lazy-hidden" alt="One Piece: un nuovo spettacolo alla Tokyo One Piece Tower" width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2017/09/onepieceholo-1.jpg?fit=300%2C150&quality=85&strip=all&ssl=1&resize=150%2C150" /><noscript><img alt="One Piece: un nuovo spettacolo alla Tokyo One Piece Tower" width="150" height="150" src="https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2017/09/onepieceholo-1.jpg?fit=300%2C150&quality=85&strip=all&ssl=1&resize=150%2C150" /></noscript></a></div><div class="related_title"><a href="https://www.badcomics.it/2018/08/one-piece-un-nuovo-spettacolo-alla-tokyo-one-piece-tower/211616/">One Piece: un nuovo spettacolo alla Tokyo One Piece Tower</a></div><div class="clear"></div></div><div class="related_item grid_2"><div class="related_img"><a href="https://www.badcomics.it/2018/04/one-piece-eiichiro-oda-celebra-il-capitolo-900-del-manga/195101/"><img class="lazy lazy-hidden" alt="One Piece: Eiichiro Oda celebra il capitolo 900 del manga" width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2018/04/0op.jpg?fit=300%2C150&quality=85&strip=all&ssl=1&resize=150%2C150" /><noscript><img alt="One Piece: Eiichiro Oda celebra il capitolo 900 del manga" width="150" height="150" src="https://i1.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2018/04/0op.jpg?fit=300%2C150&quality=85&strip=all&ssl=1&resize=150%2C150" /></noscript></a></div><div class="related_title"><a href="https://www.badcomics.it/2018/04/one-piece-eiichiro-oda-celebra-il-capitolo-900-del-manga/195101/">One Piece: Eiichiro Oda celebra il capitolo 900 del manga</a></div><div class="clear"></div></div><div class="related_item omega grid_2"><div class="related_img"><a href="https://www.badcomics.it/2018/11/luccacg18-la-nostra-gallery-con-i-migliori-cosplayer/222435/"><img class="lazy lazy-hidden" alt="LuccaCG18: La nostra gallery con i migliori cosplayer!" width="150" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2018/11/cosplay2018.jpeg?fit=300%2C151&quality=85&strip=all&ssl=1&resize=150%2C150" /><noscript><img alt="LuccaCG18: La nostra gallery con i migliori cosplayer!" width="150" height="150" src="https://i2.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2018/11/cosplay2018.jpeg?fit=300%2C151&quality=85&strip=all&ssl=1&resize=150%2C150" /></noscript></a></div><div class="related_title"><a href="https://www.badcomics.it/2018/11/luccacg18-la-nostra-gallery-con-i-migliori-cosplayer/222435/">LuccaCG18: La nostra gallery con i migliori cosplayer!</a></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="clear"></div><div class="related video-related grid_12 alpha omega"><h2 class="archive-name underline-title">Video Correlati</h2><div class="clear"></div><div class="related-archive-container"><div class="related_item alpha grid_4 video"><div class="related_img"><a href="https://www.badcomics.it/video/mobile-suit-gundam-nt-un-video-promo-ricapitola-la-storia-delluniversal-century/"><img class="lazy lazy-hidden" alt="Mobile Suit Gundam NT: un video promo ricapitola la storia dell’Universal Century" width="300" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2018/08/0gnt.jpg?fit=300%2C150&quality=85&strip=all&ssl=1&resize=300%2C150" /><noscript><img alt="Mobile Suit Gundam NT: un video promo ricapitola la storia dell’Universal Century" width="300" height="150" src="https://i1.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2018/08/0gnt.jpg?fit=300%2C150&quality=85&strip=all&ssl=1&resize=300%2C150" /></noscript></a></div><div class="related_title"><a href="https://www.badcomics.it/video/mobile-suit-gundam-nt-un-video-promo-ricapitola-la-storia-delluniversal-century/">Mobile Suit Gundam NT: un video promo ricapitola la storia dell’Universal Century</a></div><div class="clear"></div></div><div class="related_item grid_4 video"><div class="related_img"><a href="https://www.badcomics.it/video/umbrella-academy-gerard-way-parla-del-suo-contributo-alla-serie-tv-netflix/"><img class="lazy lazy-hidden" alt="Umbrella Academy: Gerard Way parla del suo contributo alla serie TV Netflix" width="300" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/umbrella-academy.png?fit=300%2C150&quality=85&strip=all&ssl=1&resize=300%2C150" /><noscript><img alt="Umbrella Academy: Gerard Way parla del suo contributo alla serie TV Netflix" width="300" height="150" src="https://i0.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/umbrella-academy.png?fit=300%2C150&quality=85&strip=all&ssl=1&resize=300%2C150" /></noscript></a></div><div class="related_title"><a href="https://www.badcomics.it/video/umbrella-academy-gerard-way-parla-del-suo-contributo-alla-serie-tv-netflix/">Umbrella Academy: Gerard Way parla del suo contributo alla serie TV Netflix</a></div><div class="clear"></div></div><div class="related_item omega grid_4 video"><div class="related_img"><a href="https://www.badcomics.it/video/larte-di-milo-manara-per-una-serie-di-orologi-di-lusso/"><img class="lazy lazy-hidden" alt="L&#8217;arte di Milo Manara per una serie di orologi di lusso" width="300" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/news_manara_1.jpg?fit=300%2C150&quality=85&strip=all&ssl=1&resize=300%2C150" /><noscript><img alt="L&#8217;arte di Milo Manara per una serie di orologi di lusso" width="300" height="150" src="https://i1.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/news_manara_1.jpg?fit=300%2C150&quality=85&strip=all&ssl=1&resize=300%2C150" /></noscript></a></div><div class="related_title"><a href="https://www.badcomics.it/video/larte-di-milo-manara-per-una-serie-di-orologi-di-lusso/">L&#8217;arte di Milo Manara per una serie di orologi di lusso</a></div><div class="clear"></div></div></div></div><div class="clear"></div><div class="clear"></div><div class="entry-footer-bar"><div class="footer_social social"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-231459" class="share-facebook sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-231459" class="share-twitter sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-231459" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-231459" class="share-linkedin sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Reddit (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-231459" class="share-pinterest sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=One%20Piece%3A%20sono%20aperte%20le%20iscrizioni%20per%20il%20Cosplay%20King%20Grand%20Prix%20https%3A%2F%2Fwww.badcomics.it%2F2019%2F01%2Fone-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix%2F231459%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pocket (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.badcomics.it/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="cs-rating pd-rating" id="pd_rating_holder_8331183_post_231459"></div> <script type="text/javascript" charset="UTF-8">PDRTJS_settings_8331183_post_231459={"id":8331183,"unique_id":"wp-post-231459","title":"One%20Piece%3A%20sono%20aperte%20le%20iscrizioni%20per%20il%20Cosplay%20King%20Grand%20Prix","permalink":"https:\/\/www.badcomics.it\/2019\/01\/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix\/231459\/","item_id":"_post_231459"};</script> <script type="text/javascript" charset="UTF-8" src="https://polldaddy.com/js/rating/rating.js"></script></div><div class="clear"></div><div class="posts_navigation site-border-color"><div class="grid_6 previous_post alpha"> <a href="https://www.badcomics.it/2019/01/obi-wan-e-anakin-la-recensione/231378/"> <i class="zmdi zmdi-chevron-left site-font-color"></i> <span><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/obi-wan-e-anakin-copertina-di-marco-checchetto.jpg?resize=80%2C80&quality=85&strip=all&ssl=1" width="80" height="80" alt="Obi-Wan e Anakin, la recensione" class="lazy lazy-hidden size-60x60" /><noscript><img src="https://i0.wp.com/www.badcomics.it/wp/wp-content/uploads-badcomics/2019/01/obi-wan-e-anakin-copertina-di-marco-checchetto.jpg?resize=80%2C80&quality=85&strip=all&ssl=1" width="80" height="80" alt="Obi-Wan e Anakin, la recensione" class="size-60x60" /></noscript></span><div class="post-nav-info"><div class="read_other_label">Articolo Precedente</div><div class="read_other_title">Obi-Wan e Anakin, la recensione</div></div> </a></div><div class="clear"></div></div></div><div class="entry-footer tag-list site-border-color"><em class="site-font-color">TAG</em><span itemprop="keywords"><a href="https://www.badcomics.it/tag/eiichiro-oda/" rel="tag">Eiichirō Oda</a></span><span itemprop="keywords"><a href="https://www.badcomics.it/tag/one-piece/" rel="tag">One Piece</a></span></div></div></div><div class="grid_8 alpha"><div id="comments-message"><p>È necessario attenersi alla <a href="https://it.wikipedia.org/wiki/Netiquette" target="_blank" rel="noopener">netiquette</a>, alla community infatti si richiede l’automoderazione: non sono ammessi insulti, commenti off topic, flame. Si prega di segnalare i commenti che violano la <a href="https://it.wikipedia.org/wiki/Netiquette" target="_blank" rel="noopener">netiquette</a>, BAD si riserva di intervenire con la cancellazione o il ban definitivo.</p></div><div id="disqus_thread"></div></div><div class="grid_4 omega"><div id="div-gpt-ad-1447496846443-1" class="textaligncenter"><script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1447496846443-1');});</script></div></div></div></div></div><hr class="accessibility" /><div id="footer-logo" class="container_12"><div class="container"><div class="grid_4 alpha">&nbsp</div><div class="grid_4"> <img src="https://www.badcomics.it/wp/wp-content/themes/favebusiness/assets/graphics/bebad_footer_logo.svg?x99139" alt="BeBad" /> il network</div><div class="grid_4 alpha">&nbsp</div></div></div><div id="pre-footer" class="container_12"><div class="container"><div class="grid_4 alpha"> <aside id="text-3" class="widget-odd widget-first widget-1 widget style-f clearfix widget_text"><div class="textwidget"><div style="text-align: center;"><a target="_blank" href="https://www.badtv.it/"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.badtaste.it/wp/wp-content/themes/favebusiness/assets/graphics/badtvit-color.svg" class="lazy lazy-hidden grid_4 alpha omega" style="margin: 20px auto; float:none; width:auto; height:20px" /><noscript><img src="https://www.badtaste.it/wp/wp-content/themes/favebusiness/assets/graphics/badtvit-color.svg" class="grid_4 alpha omega" style="margin: 20px auto; float:none; width:auto; height:20px" /></noscript></a></div></div> </aside><aside id="rss-3" class="widget-even widget-last widget-2 badtv-color widget style-f clearfix widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.badtv.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://i0.wp.com/www.badcomics.it/wp/wp-includes/images/rss.png?resize=14%2C14&#038;quality=100&#038;strip=all&#038;ssl=1" alt="RSS" data-recalc-dims="1" /></a> <a class="rsswidget" href="https://www.badtv.it/">BadTv.it</a></h1><ul><li><a class='rsswidget' href='https://www.badtv.it/2019/01/nypd-blue-rick-gomez-cast-pilot-serie-sequel/'>NYPD Blue: Rick Gomez nel cast del pilot della serie sequel</a></li><li><a class='rsswidget' href='https://www.badtv.it/2019/01/luomo-di-casa-krista-marie-yu-promossa-presenza-regolare-serie/'>L’uomo di casa: Krista Marie Yu promossa a presenza regolare nella serie!</a></li><li><a class='rsswidget' href='https://www.badtv.it/2019/01/you-serie-supera-40-milioni-visualizzazioni-netflix/'>YOU: la serie supera quota 40 milioni di visualizzazioni su Netflix</a></li><li><a class='rsswidget' href='https://www.badtv.it/2019/01/supergirl-ecco-la-prima-foto-di-dreamer-primo-supereroe-transgender-della-storia-della-televisione/'>Supergirl: ecco la prima foto di Dreamer, primo supereroe transgender della storia della televisione</a></li></ul></aside></div><div class="grid_4 no_mobile_margin"> <aside id="text-5" class="widget-odd widget-first widget-1 widget style-f clearfix widget_text"><div class="textwidget"><div style="text-align: center;"><a target="_blank" href="https://www.badgames.it/"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.badtaste.it/wp/wp-content/themes/favebusiness/assets/graphics/badgamesit-color.svg" class="lazy lazy-hidden grid_4 alpha omega" style="margin: 20px auto; float:none; width:auto; height:20px" /><noscript><img src="https://www.badtaste.it/wp/wp-content/themes/favebusiness/assets/graphics/badgamesit-color.svg" class="grid_4 alpha omega" style="margin: 20px auto; float:none; width:auto; height:20px" /></noscript></a></div></div> </aside><aside id="rss-4" class="widget-even widget-last widget-2 badgames-color widget style-f clearfix widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.badgames.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://i0.wp.com/www.badcomics.it/wp/wp-includes/images/rss.png?resize=14%2C14&#038;quality=100&#038;strip=all&#038;ssl=1" alt="RSS" data-recalc-dims="1" /></a> <a class="rsswidget" href="https://www.badgames.it/">BadGames.it</a></h1><ul><li><a class='rsswidget' href='https://www.badgames.it/video/dirt-rally-2-0-il-trailer-dei-contenuti-fia-world-rallycross-championship/'>DiRT Rally 2.0, il trailer dei contenuti FIA World Rallycross Championship</a></li><li><a class='rsswidget' href='https://www.badgames.it/video/total-war-three-kingdoms-lo-spionaggio-e-al-centro-del-nuovo-trailer/'>Total War: Three Kingdoms, lo spionaggio è al centro del nuovo trailer</a></li><li><a class='rsswidget' href='https://www.badgames.it/video/senran-kagura-burst-renewal-il-trailer-di-lancio/'>Senran Kagura Burst Re:Newal, il trailer di lancio</a></li><li><a class='rsswidget' href='https://www.badgames.it/video/tom-clancys-the-division-2-il-trailer-della-zona-nera-e-di-conflitto/'>Tom Clancy’s The Division 2, il trailer della Zona Nera e di Conflitto</a></li></ul></aside></div><div class="grid_4 omega"> <aside id="text-4" class="widget-odd widget-first widget-1 widget style-f clearfix widget_text"><div class="textwidget"><div style="text-align: center;"><a target="_blank" href="https://www.badtaste.it/"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.badtaste.it/wp/wp-content/themes/favebusiness/assets/graphics/badtasteit-color.svg" class="lazy lazy-hidden grid_4 alpha omega" style="margin: 20px auto; float:none; width:auto; height:20px" /><noscript><img src="https://www.badtaste.it/wp/wp-content/themes/favebusiness/assets/graphics/badtasteit-color.svg" class="grid_4 alpha omega" style="margin: 20px auto; float:none; width:auto; height:20px" /></noscript></a></div></div> </aside><aside id="rss-6" class="widget-even widget-last widget-2 badtaste-color widget style-f clearfix widget_rss"><h1 class="widget-title"><a class="rsswidget" href="https://www.badtaste.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://i0.wp.com/www.badcomics.it/wp/wp-includes/images/rss.png?resize=14%2C14&#038;quality=100&#038;strip=all&#038;ssl=1" alt="RSS" data-recalc-dims="1" /></a> <a class="rsswidget" href="https://www.badtaste.it/">BadTaste.it</a></h1><ul><li><a class='rsswidget' href='https://www.badtaste.it/2019/01/18/cuore-di-tenebra-michael-sheen-matthew-rhys-e-andrew-scott-nel-cast-vocale-del-film-animato/353132/'>Cuore di Tenebra: Michael Sheen, Matthew Rhys e Andrew Scott nel cast vocale del film animato</a></li><li><a class='rsswidget' href='https://www.badtaste.it/2019/01/18/respect-liesl-tommy-dirigera-il-biopic-su-aretha-franklin-con-jennifer-hudson/353149/'>Respect: Liesl Tommy dirigerà il biopic su Aretha Franklin con Jennifer Hudson</a></li><li><a class='rsswidget' href='https://www.badtaste.it/2019/01/18/last-christmas-emilia-clark-e-henry-golding-nella-prima-foto-dal-film-di-paul-feig/353170/'>Last Christmas, Emilia Clark e Henry Golding nella prima foto dal film di Paul Feig</a></li><li><a class='rsswidget' href='https://www.badtaste.it/2019/01/18/avengers-endgame-uno-sguardo-preliminare-agli-eroi-in-versione-funko-pop/353175/'>Avengers: Endgame, uno sguardo preliminare agli eroi in versione Funko POP!</a></li></ul></aside></div></div></div><div class="clearfix"></div><div id="footer" class="container_12"><div class="container"><div id="footer-content" class="grid_12 alpha omega"><div class="clearfix"></div><div class="grid_12 footer-menu alpha omega"> <nav class="menu-istituzionale-container"><ul id="menu-istituzionale" class="menu"><li id="menu-item-1015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015"><a href="http://www.bebad.it">Pubblicità</a></li><li id="menu-item-1016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016"><a href="http://www.badcomics.it/info">Contatti</a></li><li id="menu-item-1017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1017"><a href="http://www.badtaste.it/termini-e-condizioni-di-utilizzo">Termini e condizioni di utilizzo</a></li></ul></nav></div><div class="grid_12 social alpha omega"><div class="grid_2 alpha">&nbsp</div><div class="grid_8"> <a href="https://www.facebook.com/badcomics.it" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://instagram.com/badcomicsit/" target="_blank"><i class="zmdi zmdi-instagram"></i></a> <a href="https://twitter.com/@badcomicsit" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="https://www.youtube.com/channel/UC2li-OrgDK7bd3VNgGmW5Xw" target="_blank"><i class="zmdi zmdi-youtube"></i></a> <a href="/feed/" target="_blank"><i class="zmdi zmdi-rss"></i></a> <a href="/newsletter/"><i class="zmdi zmdi-email"></i></a></div><div class="grid_2 omega">&nbsp</div></div><div class="grid_12 facciadapollo alpha omega"> Copyright &copy; 2019 - BadTaste.it - <a href="http://www.bebad.it" target="_blank">BAD srls</a> - Vietata la riproduzione.<br> <a href="http://www.facciadapollo.it" target="_blank">&deg=&deg</a></div></div></div><div id='div-gpt-ad-1453989493343-0' class="bebad_728x90"> <script type='text/javascript'>/*<![CDATA[*/if(!isMobile.phone&&!nascondi_adv_footer){googletag.cmd.push(function(){googletag.display('div-gpt-ad-1453989493343-0');});}/*]]>*/</script> </div><div id='div-gpt-ad-1447515535713-0'> <script type='text/javascript'>if(!nascondi_adv_footer)googletag.cmd.push(function(){googletag.display('div-gpt-ad-1447515535713-0');});</script> </div>  <script>/*<![CDATA[*/jQuery(document).ready(function(){var isAdBlockActive=true;var timeout=10000;var adbChecked=getCookie('adBlockChecked');if(adbChecked){if(adbChecked=='attivo'){var timeout=0;}else if(adbChecked=='disattivo'){var isAdBlockActive=false;}}
setTimeout(function(){if(isAdBlockActive){if(getCookie('badcookie')){isAdBlockActive=false;setCookie('adBlockChecked','disattivo',7);}else{setCookie('adBlockChecked','attivo',7);}}
var active_subscriber_dfp=getCookie('bad_premium_status');if(isAdBlockActive&&(typeof active_subscriber_dfp=='undefined'||active_subscriber_dfp!='active')){ga('send','event','Adblock','Attivo',{'nonInteraction':1});ga('general.send','event','Adblock','Attivo',{'nonInteraction':1});if(!isMobile.phone){jQuery('body').append('<div style="position: fixed; width: 100%; bottom: 0; border: 1px solid #ccc; background-color: #ffba00; padding:10px; text-align: center; z-index:1000;"><div><img style="border-radius: 10px; -moz-border-radius: 10px; -webkit-border-radius: 10px; vertical-align:middle; margin-right: 10px;" src="https://i0.wp.com/www.badtv.it/wp/wp-content/plugins/bad-analytics/cat.jpg?quality=85&strip=all" />Per favore, considera la possibilit&agrave; di <a style="text-decoration:underline;" target="_blank" href="/disattivare-adblock/">disattivare il tuo AdBlocker per il nostro sito</a> o <a style="text-decoration:underline;" target="_blank" href="/newsletter/">iscriverti alla nostra Newsletter</a>.<br />Per disattivare AdBlock clicca sull\'icona <img style="vertical-align: middle;" src="https://i0.wp.com/www.badtv.it/wp/wp-content/plugins/bad-analytics/adb.png?quality=85&strip=all" /> o <img style="vertical-align: middle;" src="https://i0.wp.com/www.badtv.it/wp/wp-content/plugins/bad-analytics/abp.png?quality=85&strip=all" /> e seleziona <em>"Non attivare sulle pagine di questo dominio"</em> oppure <em>"Attivato per questo sito"</em>.</div></div>');}}else{ga('send','event','Adblock','Non attivo',{'nonInteraction':1});ga('general.send','event','Adblock','Non attivo',{'nonInteraction':1});}},timeout);});function getCookie(cname){var name=cname+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"";}
function setCookie(cname,cvalue,exdays){var d=new Date();d.setTime(d.getTime()+(exdays*24*60*60*1000));var expires="expires="+d.toUTCString();document.cookie=cname+"="+cvalue+"; "+expires;}/*]]>*/</script> <script type="text/javascript">jQuery(document).ready(function(){jQuery('.minischeda-menu li').on('mouseover',function(){jQuery('.minischeda-menu-info').height(20);if(jQuery(this).hasClass('alignright'))
jQuery('.minischeda-menu-info').css('text-align','right').children('span').text(jQuery(this).attr('title')).css({'marginLeft':0,'marginRight':10});else
jQuery('.minischeda-menu-info').css('text-align','left').children('span').text(jQuery(this).attr('title')).css({'marginLeft':Math.ceil(jQuery(this).position().left+10),'marginRight':0});}).on('mouseleave',function(){jQuery('.minischeda-menu-info').height(0);});});</script> <script type="text/javascript">jQuery(document).ready(function(){var windowWidth=jQuery(window).width();if(windowWidth>760){jQuery(window).scroll(function(){var scrollTop=jQuery(window).scrollTop();var header_adv_height=jQuery('#header_click_adv').length?jQuery('#header_click_adv').height():0;if(scrollTop>header_adv_height){if(!jQuery('#topbar').hasClass('fixed')){jQuery('#topbar').addClass('fixed');var paddingTop=parseInt(jQuery('body').css('paddingTop'));paddingTop=paddingTop+40;jQuery('body').css('padding-top',paddingTop+'px');}}else{if(jQuery('#topbar').hasClass('fixed')){jQuery('#topbar').removeClass('fixed');var paddingTop=parseInt(jQuery('body').css('paddingTop'));paddingTop=paddingTop-40;jQuery('body').css('padding-top',paddingTop+'px');}}});}
jQuery('#topbarinner_content .sites_menu.sites li').on('mouseover',function(){jQuery('#topbarinner_content .sites_menu.sites li').removeClass('active');jQuery(this).addClass('active');});jQuery('#topbarinner_content').on('mouseleave',function(){jQuery('#topbarinner_content .sites_menu.sites li').removeClass('active');jQuery('#topbarinner_content .sites_menu.sites li.default').addClass('active');});jQuery('#topbarinner_content .sites_menu.net-content li.animate').on('mouseover',function(){if(jQuery(window).width()>760){jQuery('#topbarinner_content .sites_menu.net-content li.animate').removeClass('active');jQuery(this).addClass('active');}});jQuery('#topbarinner_content').on('mouseleave',function(){if(jQuery(window).width()>760){jQuery('#topbarinner_content .sites_menu.net-content li.animate').removeClass('active');jQuery('#topbarinner_content .sites_menu.net-content li.animate.default').addClass('active');}});});</script> <script>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</script> <script type="text/javascript">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</script> <script type="text/javascript">jQuery(document).ready(function(){var stardust=getCookie('bad_premium_stardust');if(typeof stardust=='undefined'||stardust==''){jQuery('.buoni-stardust').addClass('buono-active');}});</script> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.badcomics.it\/2019\/01\/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix\/231459\/":231459};</script> <div id="sharing_email" style="display: none;"><form action="/2019/01/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix/231459/" method="post"> <label for="target_email">Invia a indirizzo e-mail</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Il tuo nome</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Il tuo indirizzo e-mail</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" /> <img style="float: right; display: none" class="loading" src="https://i0.wp.com/www.badcomics.it/wp/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif?resize=16%2C16&#038;quality=85&#038;strip=all&#038;ssl=1" alt="loading" width="16" height="16" data-recalc-dims="1" /> <input type="submit" value="Invia e-mail" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a><div class="errors errors-1" style="display: none;"> L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!</div><div class="errors errors-2" style="display: none;"> Verifica dell'e-mail non riuscita. Riprova.</div><div class="errors errors-3" style="display: none;"> Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.</div></form></div><link rel='stylesheet' id='aalb_templateBAD-ProductCarousel_css-css'  href='https://www.badcomics.it/wp/wp-content/uploads-badcomics/amazon-associates-link-builder/template/BAD-ProductCarousel.css?x99139' type='text/css' media='all' /> <script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.badcomics.it\/wp\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"50","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript'>var countVars={"disqusShortname":"bebad"};</script> <script type='text/javascript' src='https://www.badcomics.it/wp/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x99139'></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"231459 https:\/\/www.badcomics.it\/?p=231459","disqusShortname":"bebad","disqusTitle":"One Piece: sono aperte le iscrizioni per il Cosplay King Grand Prix","disqusUrl":"https:\/\/www.badcomics.it\/2019\/01\/one-piece-sono-aperte-le-iscrizioni-per-il-cosplay-king-grand-prix\/231459\/","postId":"231459"};</script> <script type='text/javascript' src='https://www.badcomics.it/wp/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x99139'></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://www.badcomics.it/wp/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?x99139'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-pocket',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcompocket','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script type='text/javascript' src='https://stats.wp.com/e-201903.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:6.9',blog:'71045981',post:'231459',tz:'1',srv:'www.badcomics.it'}]);_stq.push(['clickTrackerInit','71045981','231459']);</script> <div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.badcomics.it/informativa-estesa-sulluso-dei-cookie/" target="_self" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a></div></div> <script defer type="text/javascript" src="https://www.badcomics.it/wp/wp-content/cache-badcomics/minify/ea143.default.include-footer.7c3996.js?x99139"></script> </body></html> <!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 248/251 queries in 0,047 seconds using disk

Served from: www.badcomics.it @ 2019-01-19 11:01:28 by W3 Total Cache
-->